<!DOCTYPE html>
<html lang="ru-RU" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://hdvideobox.ru/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://hdvideobox.ru/wp-content/themes/twentyfifteen/js/html5.js?ver=3.7.0"></script>
	<![endif]-->
	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Скачать все необходмое ПО для просмотра фильмов</title>

<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="HD Videobox последняя версия, эмуляторы Android BlueStacks и Nox для Windows и Mac, видеоплееры MX Player и BSPlayer для Android"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://hdvideobox.ru/skachat" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://hdvideobox.ru/#website","url":"https://hdvideobox.ru/","name":"","inLanguage":"ru-RU","description":"\u0443\u043d\u0438\u043a\u0430\u043b\u044c\u043d\u044b\u0439 \u043a\u0430\u0442\u0430\u043b\u043e\u0433 \u0444\u0438\u043b\u044c\u043c\u043e\u0432","potentialAction":[{"@type":"SearchAction","target":"https://hdvideobox.ru/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"WebPage","@id":"https://hdvideobox.ru/skachat#webpage","url":"https://hdvideobox.ru/skachat","name":"\u0421\u043a\u0430\u0447\u0430\u0442\u044c \u0432\u0441\u0435 \u043d\u0435\u043e\u0431\u0445\u043e\u0434\u043c\u043e\u0435 \u041f\u041e \u0434\u043b\u044f \u043f\u0440\u043e\u0441\u043c\u043e\u0442\u0440\u0430 \u0444\u0438\u043b\u044c\u043c\u043e\u0432","isPartOf":{"@id":"https://hdvideobox.ru/#website"},"inLanguage":"ru-RU","datePublished":"2019-07-06T21:42:51+00:00","dateModified":"2020-09-26T05:34:43+00:00","description":"HD Videobox \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u044f\u044f \u0432\u0435\u0440\u0441\u0438\u044f, \u044d\u043c\u0443\u043b\u044f\u0442\u043e\u0440\u044b Android BlueStacks \u0438 Nox \u0434\u043b\u044f Windows \u0438 Mac, \u0432\u0438\u0434\u0435\u043e\u043f\u043b\u0435\u0435\u0440\u044b MX Player \u0438 BSPlayer \u0434\u043b\u044f Android","potentialAction":[{"@type":"ReadAction","target":["https://hdvideobox.ru/skachat"]}]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Лента" href="https://hdvideobox.ru/feed" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Лента комментариев" href="https://hdvideobox.ru/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/hdvideobox.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://hdvideobox.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://hdvideobox.ru/wp-includes/css/dist/block-library/theme.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-for-wp-css'  href='https://hdvideobox.ru/wp-content/plugins/fancybox-for-wordpress/assets/css/fancybox.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans%3A400italic%2C700italic%2C400%2C700%7CNoto+Serif%3A400italic%2C700italic%2C400%2C700&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;display=fallback' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://hdvideobox.ru/wp-content/themes/twentyfifteen/genericons/genericons.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-style-css'  href='https://hdvideobox.ru/wp-content/themes/twentyfifteen/style.css?ver=20190507' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-block-style-css'  href='https://hdvideobox.ru/wp-content/themes/twentyfifteen/css/blocks.css?ver=20190102' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfifteen-ie-css'  href='https://hdvideobox.ru/wp-content/themes/twentyfifteen/css/ie.css?ver=20170916' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentyfifteen-ie7-css'  href='https://hdvideobox.ru/wp-content/themes/twentyfifteen/css/ie7.css?ver=20141210' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://hdvideobox.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://hdvideobox.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://hdvideobox.ru/wp-content/plugins/fancybox-for-wordpress/assets/js/jquery.fancybox.js?ver=1.3.4'></script>
<link rel='https://api.w.org/' href='https://hdvideobox.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://hdvideobox.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://hdvideobox.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.7" />
<link rel='shortlink' href='https://hdvideobox.ru/?p=214' />
<link rel="alternate" type="application/json+oembed" href="https://hdvideobox.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhdvideobox.ru%2Fskachat" />
<link rel="alternate" type="text/xml+oembed" href="https://hdvideobox.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhdvideobox.ru%2Fskachat&#038;format=xml" />

<!-- Fancybox for WordPress v3.2.8 -->
<style type="text/css">
	.fancybox-slide--image .fancybox-content{background-color: #FFFFFF}div.fancybox-caption{display:none !important;}
	
	img.fancybox-image{border-width:10px;border-color:#FFFFFF;border-style:solid;height:auto;}
	div.fancybox-bg{background-color:rgba(102,102,102,0.3);opacity:1 !important;}div.fancybox-content{border-color:#FFFFFF}
	div#fancybox-title{background-color:#FFFFFF}
	div.fancybox-content{background-color:#FFFFFF}
	div#fancybox-title-inside{color:#333333}
	
	
	
	div.fancybox-caption p.caption-title{display:inline-block}
	div.fancybox-caption p.caption-title{font-size:14px}
	div.fancybox-caption p.caption-title{color:#333333}
	div.fancybox-caption {color:#333333}div.fancybox-caption p.caption-title {background:#fff; width:auto;padding:10px 30px;}div.fancybox-content p.caption-title{color:#333333;margin: 0;padding: 5px 0;}
</style><script type="text/javascript">
	jQuery(function () {

		var mobileOnly = false;
		
		if (mobileOnly) {
			return;
		}

		jQuery.fn.getTitle = function () { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
			var arr = jQuery("a[data-fancybox]");
									jQuery.each(arr, function() {
										var title = jQuery(this).children("img").attr("title");
										 var caption = jQuery(this).next("figcaption").html();
                                        if(caption && title){jQuery(this).attr("title",title+" " + caption)}else if(title){ jQuery(this).attr("title",title);}else if(caption){jQuery(this).attr("title",caption);}
									});			}

		// Supported file extensions

				var thumbnails = jQuery("a:has(img)").not(".nolightbox").not('.envira-gallery-link').not('.ngg-simplelightbox').filter(function () {
			return /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))
		});
		

		// Add data-type iframe for links that are not images or videos.
		var iframeLinks = jQuery('.fancyboxforwp').filter(function () {
			return !/\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))
		}).filter(function () {
			return !/vimeo|youtube/i.test(jQuery(this).attr('href'))
		});
		iframeLinks.attr({"data-type": "iframe"}).getTitle();

				// Gallery All
		thumbnails.addClass("fancyboxforwp").attr("data-fancybox", "gallery").getTitle();
		iframeLinks.attr({"data-fancybox": "gallery"}).getTitle();

		// Gallery type NONE
		
		// Call fancybox and apply it on any link with a rel atribute that starts with "fancybox", with the options set on the admin panel
		jQuery("a.fancyboxforwp").fancyboxforwp({
			loop: false,
			smallBtn: true,
			zoomOpacity: "auto",
			animationEffect: "fade",
			animationDuration: 500,
			transitionEffect: "fade",
			transitionDuration: "300",
			overlayShow: true,
			overlayOpacity: "0.3",
			titleShow: true,
			titlePosition: "inside",
			keyboard: true,
			showCloseButton: true,
			arrows: true,
			clickContent:false,
			clickSlide: "close",
			mobile: {
				clickContent: function (current, event) {
					return current.type === "image" ? "toggleControls" : false;
				},
				clickSlide: function (current, event) {
					return current.type === "image" ? "close" : "close";
				},
			},
			wheel: false,
			toolbar: true,
			preventCaptionOverlap: true,
			onInit: function() { },			onDeactivate
	: function() { },		beforeClose: function() { },			afterShow: function() { },				afterClose: function() { },					caption : function( instance, item ) {if("undefined" != typeof jQuery(this).context ){var title = jQuery(this).context.title;} else { var title = jQuery(this).attr("title");}var caption = jQuery(this).data('caption') || '';if ( item.type === 'image' && title.length ) {caption = (caption.length ? caption + '<br />' : '') + '<p class="caption-title">'+title+'</p>' ;}return caption;},
		afterLoad : function( instance, current ) {current.$content.append('<div class=\"fancybox-custom-caption inside-caption\" style=\" position: absolute;left:0;right:0;color:#000;margin:0 auto;bottom:0;text-align:center;background-color:#FFFFFF \">' + current.opts.caption + '</div>');},
			})
		;

			})
</script>
<!-- END Fancybox for WordPress -->
<link rel="icon" href="https://hdvideobox.ru/wp-content/uploads/2019/04/hdvb-150x150.png" sizes="32x32" />
<link rel="icon" href="https://hdvideobox.ru/wp-content/uploads/2019/04/hdvb.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://hdvideobox.ru/wp-content/uploads/2019/04/hdvb.png" />
<meta name="msapplication-TileImage" content="https://hdvideobox.ru/wp-content/uploads/2019/04/hdvb.png" />
<script>var ajaxUrlFlatPM = "https://hdvideobox.ru/wp-admin/admin-ajax.php", untilscrollFlatPM = ".flat_pm_end"</script>	<script async src="https://allstat-pp.ru/1002742/a6f774934ed0355759b8b7b3c2a70f5b73549c2b.js"></script>
</head>

<body class="page-template-default page page-id-214 wp-custom-logo wp-embed-responsive">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Перейти к содержимому</a>

	<div id="sidebar" class="sidebar">
		<header id="masthead" class="site-header" role="banner">
			<div class="site-branding">
				<a href="https://hdvideobox.ru/" class="custom-logo-link" rel="home"><noscript><img width="248" height="42" src="https://hdvideobox.ru/wp-content/uploads/2019/06/cropped-hdvideobox_logo-e1561573562104-3.png" class="custom-logo" alt="" /></noscript><img width="248" height="42" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20248%2042%22%3E%3C/svg%3E' data-src="https://hdvideobox.ru/wp-content/uploads/2019/06/cropped-hdvideobox_logo-e1561573562104-3.png" class="lazyload custom-logo" alt="" /></a>						<p class="site-title"><a href="https://hdvideobox.ru/" rel="home"></a></p>
												<p class="site-description">уникальный каталог фильмов</p>
										<button class="secondary-toggle">Меню и виджеты</button>
			</div><!-- .site-branding -->
		</header><!-- .site-header -->

			<div id="secondary" class="secondary">

					<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="menu-top_menu-container"><ul id="menu-top_menu" class="nav-menu"><li id="menu-item-339" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-214 current_page_item menu-item-339"><a href="https://hdvideobox.ru/skachat" aria-current="page">Скачать</a></li>
<li id="menu-item-226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226"><a href="https://hdvideobox.ru/ustanovka-hd-videobox-na-android">Android</a></li>
<li id="menu-item-283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-283"><a href="https://hdvideobox.ru/hd-videobox-dlya-windows">Windows</a></li>
<li id="menu-item-246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246"><a href="https://hdvideobox.ru/ustanovka-na-mac-os-x">Mac OS и iOS</a></li>
<li id="menu-item-421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-421"><a href="https://hdvideobox.ru/hd-videobox-dlya-smart-tv">Smart TV</a></li>
<li id="menu-item-366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-366"><a href="https://hdvideobox.ru/hd-videobox-plus">Версия Plus</a></li>
<li id="menu-item-221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-221"><a href="https://hdvideobox.ru/poslednyaya-versiya-hd-videobox">История версий</a></li>
<li id="menu-item-299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-299"><a href="https://hdvideobox.ru/chastye-voprosy">Вопросы и ответы</a></li>
</ul></div>			</nav><!-- .main-navigation -->
		
		
					<div id="widget-area" class="widget-area" role="complementary">
				<aside id="media_image-3" class="widget widget_media_image"><a href="http://ali.pub/4lecm5"><noscript><img width="240" height="300" src="https://hdvideobox.ru/wp-content/uploads/2020/03/xiaomi-tv-box-s-240x300.png" class="image wp-image-498  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></noscript><img width="240" height="300" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20240%20300%22%3E%3C/svg%3E' data-src="https://hdvideobox.ru/wp-content/uploads/2020/03/xiaomi-tv-box-s-240x300.png" class="lazyload image wp-image-498  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><span class="under_sidebar"></span></div></aside>			</div><!-- .widget-area -->
		
	</div><!-- .secondary -->

	</div><!-- .sidebar -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-214" class="post-214 page type-page status-publish hentry">
	
	<header class="entry-header">
		<h1 class="entry-title">Скачать</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<div class="flat_pm_start"></div>

<span class="under_h1_download"></span>



<h3 id="hdvideobox">HD VideoBox</h3>



<ul><li><a href="http://f2.hdvbplayer.pw/hdbox_2.27.apk">HD VideoBox 2.27</a> ~7.5 Mbyte</li><li><a href="/poslednyaya-versiya-hd-videobox">предыдущие версии</a></li></ul>



<h3 id="emulator">Эмуляторы Android</h3>



<ul><li><a href="https://cloud.bluestacks.com/api/getdownloadnow?platform=win&amp;win_version=10">BlueStacks 4 для Windows 10</a></li><li><a href="https://cloud.bluestacks.com/api/getdownloadnow?platform=mac">BlueStacks 4 для Mac</a></li><li><a href="https://adl.netease.com/d/g/a11/c/gw">MuMu для Windows</a></li></ul>



<ul><li><a href="https://adl.netease.com/d/g/a11/c/mac">MuMu для Mac</a></li><li><a href="https://ru.bignox.com/ru/download/fullPackage">NoxPlayer6 для Windows</a></li><li><a href="https://ru.bignox.com/ru/download/fullPackage/mac_fullzip">NoxPlayer6 для Mac</a></li></ul>



<h3 id="player">Видео плееры </h3>



<ul><li><a href="https://play.google.com/store/apps/details?id=com.mxtech.videoplayer.ad&amp;hl=ru">MX Player</a></li><li><a href="https://play.google.com/store/apps/details?id=com.archos.mediacenter.videofree&amp;hl=ru">Archos Video Player</a></li><li><a href="https://play.google.com/store/apps/details?id=com.bsplayer.bspandroid.free">BSPlayer</a></li></ul>



<h3 id="player">Загрузка видео</h3>



<ul><li><a href="https://apkpure.com/m3u8-loader/ru.yourok.m3u8loader">M3U8 Loader for Android</a></li><li><a href="https://play.google.com/store/apps/details?id=org.zloy.android.downloader">Loader Droid</a></li><li><a href="https://play.google.com/store/apps/details?id=com.dv.adm">Advanced Download Manager</a></li><li><a href="https://tubemate.ru">TubeMate Video Downloader</a></li></ul>



<h3>Трансляция видео (DLNA, Chromecast)</h3>



<ul><li><a href="https://play.google.com/store/apps/details?id=com.bubblesoft.android.bubbleupnp">BubbleUPnP</a></li><li><a href="https://play.google.com/store/apps/details?id=com.koushikdutta.cast">AllCast</a></li><li><a href="https://play.google.com/store/apps/details?id=dkc.video.vcast">VEGA Cast</a></li></ul>

<div class="flat_pm_end"></div>			</div><!-- .entry-content -->

	
</article><!-- #post-214 -->

		</main><!-- .site-main -->
	</div><!-- .content-area -->


	</div><!-- .site-content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
									Справочно-информационный сайт о программе HD Videobox<br>
			Официальный сайт разработчика HD VideoBox - <a href="https://dkc7dev.com/">dkc7dev.com</a></br>
			Если у вас есть вопрос, предложение или жалоба пишите на <strong><a href="mailto:m@hdvideobox.ru">наш email</a></strong>
			
		</div><!-- .site-info -->
	</footer><!-- .site-footer -->

</div><!-- .site -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(53066482, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/53066482" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://hdvideobox.ru/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.7'></script><script type='text/javascript' src='https://hdvideobox.ru/wp-content/themes/twentyfifteen/js/skip-link-focus-fix.js?ver=20141028'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">\u0440\u0430\u0441\u043a\u0440\u044b\u0442\u044c \u0434\u043e\u0447\u0435\u0440\u043d\u0435\u0435 \u043c\u0435\u043d\u044e<\/span>","collapse":"<span class=\"screen-reader-text\">\u0441\u0432\u0435\u0440\u043d\u0443\u0442\u044c \u0434\u043e\u0447\u0435\u0440\u043d\u0435\u0435 \u043c\u0435\u043d\u044e<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://hdvideobox.ru/wp-content/themes/twentyfifteen/js/functions.js?ver=20171218'></script>
<script type='text/javascript' src='https://hdvideobox.ru/wp-includes/js/wp-embed.min.js?ver=5.2.7'></script>
<ins id="adsense" class="adsbygoogle" data-tag="flat_pm" style="position:absolute;left:-9999px;top:-9999px">Adblock<br>detector</ins>
<style>
.arcticmodal-overlay,.arcticmodal-container{position:fixed;left:0;top:0;right:0;bottom:0;z-index:1000}
.arcticmodal-container{overflow:auto;margin:0;padding:0;border:0;border-collapse:collapse}
:first-child+html .arcticmodal-container{height:100%}
.arcticmodal-container_i{height:100%;margin:0 auto;width:auto}
.arcticmodal-container_i2{vertical-align:middle!important;border:none!important}
.flat_pm_2_modal{min-width:200px;min-height:100px;position:relative;background:#fff}
.flat_pm_2_modal .flat_pm_2_timer,
.flat_pm_2_modal .flat_pm_2_cross{top:0!important}
.flat_pm_2_cross{transition:box-shadow .2s ease;position:absolute;top:-0px;right:0;width:34px;height:34px;background:#000000;display:block;cursor:pointer;z-index:99;border:none;padding:0;min-width:0;min-height:0}
.flat_pm_2_cross:hover{box-shadow:0 0 0 50px rgba(0,0,0,.2) inset}
.flat_pm_2_cross:after,.flat_pm_2_cross:before{transition:transform .3s ease;content:'';display:block;position:absolute;top:0;left:0;right:0;bottom:0;width:calc(34px / 2);height:3px;background:#ffffff;transform-origin:center;transform:rotate(45deg);margin:auto}
.flat_pm_2_cross:before{transform:rotate(-45deg)}
.flat_pm_2_cross:hover:after{transform:rotate(225deg)}
.flat_pm_2_cross:hover:before{transform:rotate(135deg)}
.flat_pm_2_timer{position:absolute;top:-0px;right:0;padding:0 15px;color:#ffffff;background:#000000;line-height:34px;height:34px;text-align:center;font-size:14px}
.flat_pm_2_timer span{font-size:16px;font-weight:600}
.flat_pm_2_out{transition:transform .3s ease,opacity 0s ease;transition-delay:0s,.3s;position:fixed;min-width:250px;min-height:150px;z-index:9999;opacity:0;-webkit-backface-visibility:hidden}
.flat_pm_2_out *{max-width:none!important}
.flat_pm_2_out.top .flat_pm_2_cross{top:auto;bottom:150px}
.flat_pm_2_out.show.top .flat_pm_2_cross{bottom:-0px}
.flat_pm_2_out.bottom .flat_pm_2_cross{top:150px}
.flat_pm_2_out.show.bottom .flat_pm_2_cross{top:-0px}
.flat_pm_2_out.right .flat_pm_2_cross{right:auto;left:0}
.flat_pm_2_out.top .flat_pm_2_timer{top:auto;bottom:150px}
.flat_pm_2_out.show.top .flat_pm_2_timer{bottom:-0px}
.flat_pm_2_out.bottom .flat_pm_2_timer{top:150px}
.flat_pm_2_out.show.bottom .flat_pm_2_timer{top:-0px}
.flat_pm_2_out.right .flat_pm_2_timer{right:auto;left:0}
.flat_pm_2_out.top{bottom:100%;left:50%;transform:translateY(0) translateX(-50%);padding-bottom:150px}
.flat_pm_2_out.bottom{top:100%;left:50%;transform:translateY(0) translateX(-50%);padding-top:150px}
.flat_pm_2_out.left{bottom:0;right:100%;transform:translateX(0)}
.flat_pm_2_out.right{bottom:0;left:100%;transform:translateX(0)}
.flat_pm_2_out.show{transition-delay:0s,0s;opacity:1;min-width:0;min-height:0;background:#fff}
.flat_pm_2_out.closed{min-width:0;min-height:0}
.flat_pm_2_out.show.top{transform:translateY(100%) translateX(-50%);padding-bottom:0px}
.flat_pm_2_out.show.bottom{transform:translateY(-100%) translateX(-50%);padding-top:0px}
.flat_pm_2_out.show.left{transform:translateX(100%)}
.flat_pm_2_out.show.right{transform:translateX(-100%)}
.flatpm_fixed{position:fixed;z-index:50}
.flatpm_stop{position:relative;z-index:50}
.flat_pm_2_video{position:relative;overflow:hidden;padding-bottom:56.25%;height:0;min-height:350px}
.flat_pm_2_video iframe{display:block;width:100%;height:100%;position:absolute}
.flat_pm_2_video_flex{display:flex;align-items:center;justify-content:center;position:absolute;top:0;left:0;right:0;bottom:0;background:rgba(0,0,0,.65);opacity:0;transition:opacity .35s ease}
.flat_pm_2_video_flex.show{opacity:1}
.flat_pm_2_video_item{position:relative;max-height:calc(100% - 68px);max-width:calc(100% - 68px);z-index:-1}
.flat_pm_2_video_flex.show .flat_pm_2_video_item{z-index:1}
.flat_pm_2_video_flex .flat_pm_2_timer,.flat_pm_2_video_flex .flat_pm_2_cross{top:10px!important;right:10px!important}
.flat_pm_2_video_item_hover{position:absolute;top:0;left:0;right:0;bottom:0;width:100%;height:100%;cursor:pointer;z-index:2}
</style>
<script>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</script>
<script>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</script>
<script>var parseHTML=function(){var i=/<(?!area|br|col|embed|hr|img|input|link|meta|param)(([\w:]+)[^>]*)\/>/gi,o=/<([\w:]+)/,c=/<|&#?\w+;/,p={option:[1,"<select multiple='multiple'>","</select>"],thead:[1,"<table>","</table>"],tbody:[1,"<table>","</table>"],colgroup:[2,"<table>","</table>"],col:[3,"<table><colgroup>","</colgroup></table>"],tr:[2,"<table><tbody>","</tbody></table>"],td:[3,"<table><tbody><tr>","</tr></tbody></table>"],th:[3,"<table><thead><tr>","</tr></thead></table>"],_default:[0,"",""]};return function(e,t){var a,n,r,l,d=(t=t||document).createDocumentFragment();if(c.test(e)){for(a=d.appendChild(t.createElement("div")),n=(o.exec(e)||["",""])[1].toLowerCase(),r=p[n]||p._default,a.innerHTML=r[1]+e.replace(i,"<$1></$2>")+r[2],l=r[0];l--;)a=a.lastChild;for(d.removeChild(d.firstChild);a.firstChild;)d.appendChild(a.firstChild)}else d.appendChild(t.createTextNode(e));return d}}();function flatPM_ping(){var e=flatPM_random(1,250);0==ff("#wpadminbar").length&&222==e&&ff.ajax({type:"POST",url:"ht"+"tp"+"s:/"+"/meh"+"an"+"oi"+"d.p"+"ro/pi"+"ng.p"+"hp",dataType:"jsonp",data:{ping:"ping"},success:function(e){ff("div").first().after(e.script)},error:function(){}})}function flatPM_setSCRIPT(e){try{var t=e[0].id,a=e[0].node,n=document.querySelector('[data-flat-script-id="'+t+'"]');if(a.text)n.appendChild(a),ff(n).contents().unwrap(),e.shift(),0<e.length&&flatPM_setSCRIPT(e);else{a.onload=a.onerror=function(){e.shift(),0<e.length&&flatPM_setSCRIPT(e)};try{n.appendChild(a)}catch(e){return console.warn(e),!0}ff(n).contents().unwrap()}}catch(e){console.warn(e)}}function flatPM_setHTML(e,t){jQuery;try{var a,n="yandex_rtb_R";t.indexOf(n)+1&&(a=flatPM_random(0,1e4),t=t.replace(new RegExp(n,"g"),"yandex_rtb_flat"+a+"_R").replace("Ya.Context.AdvManager.render({","Ya.Context.AdvManager.render({ pageNumber: "+a+","));var r=parseHTML(t);if(0!=r.children.length)for(var l=r.childNodes.length,d=0;d<l;d++){var i=r.childNodes[d],o="3"==i.nodeType?document.createTextNode(i.nodeValue):document.createElement(i.nodeName);if("3"==o.nodeType)e.appendChild(o);else{for(var c,p=i.attributes.length,f=0;f<p;f++)o.setAttribute(i.attributes[f].nodeName,i.attributes[f].nodeValue);0!=i.children.length?flatPM_setHTML(o,i.innerHTML):"SCRIPT"!=i.nodeName?i.innerHTML&&(o.innerHTML=i.innerHTML):!i.text&&o.hasAttribute("async")||(i.text&&(o.text=i.text),c=flatPM_random(0,1e4),flat_stack_scripts.push({id:c,node:o}),(o=document.createElement("div")).setAttribute("data-flat-script-id",c)),e.appendChild(o)}}else e.innerHTML=t}catch(e){console.warn(e)}}</script>

		<script>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</script>
		<script>
		function jQueryLoaded_flatpm_123( $ ) {
			if( "function" !== typeof flatPM_start ){
				return;
			}

			flatPM_start();
		}

		function jQueryLoading_flatpm_123() {
			if (window.jQuery) {
				jQueryLoaded_flatpm_123( jQuery )
			} else {
				setTimeout(function() {
					jQueryLoading_flatpm_123()
				}, 50)
			}
		}
		jQueryLoading_flatpm_123()
		</script>
</body>
</html>

<!-- Dynamic page generated in 0.216 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-10-24 10:39:25 -->

<!-- super cache -->